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With the pieces in place and looking right, it’s time to turn to the 

details—taking what’s there and bringing it to the next level with 

the right color and shadows. 

Details are one of Lund’s fortes. His years of photographic experience 

give him an eye for nuance and color that comes from close observation 

of the world around him. While it may take years for casual photogra-

phers to develop a visual sense as acute as Lund’s, the techniques he 

uses to incorporate his insights into his image are easily learned. 

This section offers a peek at the kinds of things Lund looks for and the 

Photoshop techniques he uses to implement his vision. If you’re expect-

ing hard and fast rules, though, you won’t find them here. “I have no 

formula for how to do this. For me it’s always a matter of experimenting,” 

Lund says.

Painting color into the 
exploding debris with basic 
brushes adds punch to an 
already dramatic image.
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The Power of Color

The application or removal of color can punch up an image or subdue 

its mood. “Color can bring an image to life or it can take it over the 

edge,” Lund says. “Luckily, with Photoshop we have the tools to create 

exactly the right color effect for an image.”

“Crash Test Dummy” is a good example of how adding color to selected 

parts of an image can heighten its dramatic impact. The image itself—a 

multilayered composition of exploding computers and flying debris—is 

interesting and well made, but it lacks punch. Painting color into the 

explosion gives the image just the right amount of visual oomph.

Using Photoshop’s paintbrushes to color an image is a relatively straight-

forward process—pick a color, choose a brush, change its size—but it 

takes a few more steps to make painted-in color look natural. Playing 

with opacity levels and adjusting color intensity with Curves adds subtlety 

to the colored plumes of smoke.

Simple adjustments with the Hue/
Saturation controls and its Colorize 
option make an ordinary rooster 
exotic.
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At the other extreme of how Lund adds color to an image is “Rooster.” 

It’s a very simple image—just a rooster composited against a sunrise. 

Indeed, the image would be nothing special if it weren’t for the intense 

color Lund applies with Photoshop’s Hue/Saturation controls. “With an 

image like ‘Rooster,’ using Photoshop to exaggerate color transforms an 

ordinary image into the extraordinary,” Lund says. He notes with pride 

that “Rooster,” one of his first Photoshop images from the early 1990s, 

remains a very popular stock image as this book goes to press.

The Secrets of Shadows

As we’ve seen in images like “Dominatrix” in Chapter 7, Lund pays a great 

deal of attention to the way light falls on an object, and the reflections 

and shadows the light creates. “Shadows are what separate the men from 

the boys,” Lund says. “Bad shadows can ruin a composite, while well-done 

shadows can make a composite exquisite.”

“Pool Dog” shows how shadows lend reality to an image. Anyone can 

tell that this image is an composite (unless they know a bloodhound 

trained to sip Mai Tais by the pool), but Lund’s careful attention to 

the color, depth, and angle of shadows makes the image remarkably 

believable. 

“When creating shadows there are many factors to take into consider-

ation, such as the color of the shadow, its dimension, its falloff, and so 

forth,” Lund says. “Leave any one of these important factors out, and 

the result will be a poor shadow. Most of all, you’ll have a composite 

that just doesn’t work.” 
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In “Pool Dog,” you’ll see the many ways he creates shadows for differ-

ent effects. “Making shadows requires a lot of tools and exploration,” 

Lund says. “In some cases it might mean duplicating a layer, darkening 

it down, and using a layer mask, while in another case it might be a 

simple brush stroke.” Lund creates his shadows on separate layers, so 

that he has the latitude to try different colors and opacities, shift shad-

ows into the best positions, and adjust the shadows’ colors.

The raft’s shadow derived from the 
actual photo shoot, while the ball’s 
and the dog’s were added later. 
The angle and color of the raft 
shadow set the tone for the others.

With the image stripped away, 
these layers reveal the vari-
ous colors and opacities Lund 
applied to shadows to get the 
best results. 
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Featured techniques
Painting with color
   brushes

“

”

CHAPTER 12

Adding Impact  
with Color 

Crash Test Dummy’ was actually the idea of BYTE art director Brian 

Day, who commissioned it for a computer magazine cover in the 

late 1990s. I later remade and embellished it for use as a stock image.

Putting together the original estimate for Brian, I found that renting a 

real crash test dummy would cost $3000—more than the entire budget 

for the finished cover. I remembered, though, that years ago I had shot 

such a dummy for an annual report. I found the images in my files. 

The photos were taken from the side, and the hands weren’t visible. 

However, I thought the slides would still work. 

The exploding parts came from a shoot I had done in the mid-1990s 

for yet another computer publication. In that case, we had contacted 

Survival Research Laboratories (SRL), a company that puts on pyro-

technic displays. When we arrived at SRL, our contact greeted me with 

a handshake—which is when I noticed he was missing some fingers. 

He introduced me to his associate who was wearing an eye patch.  

I resolved to be very careful during our shoot.

‘



Client: BYTE magazine, then remade as a stock photograph,  
published by Stone, a division of Getty Images  

Crash Test Dummy
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THE PARTS Pick Up the Pieces
“Crash Test Dummy” is a good example of image recycling. The main 

components came from Lund’s files: a mannequin from 1985 and explo-

sions from the mid-1990s.

The crash test dummy was photographed at Failure Analysis Corpora–

tion in 1985 for its annual report. “I have to say that there is something 

unsettling about working with crash test dummies, especially when you 

see them out of the corner of your eye, just hanging around and watch-

ing you,” says Lund. To make the photo more interesting, Lund added 

the scientific backdrop, assembled the machinery, and instructed the 

technician to play with wires. “Often as a photographer you walk into 

a photo shoot and there’s nothing in the room. You need to find a way 

to add interest,” he says. “People don’t realize the degree of fabrication 

that goes on with traditional photography, as well as with a computer.” 

Because setting off actual explosions is illegal in San Francisco, Lund 

turned to Survival Research Laboratories, a company that builds 

machines, produces pyrotechnics, and makes performance art. SRL 

has built a reputation for creatively blowing things up, and this photo 

shoot was no exception. The SRL team filled soda cans with cement 

and then fired them from an air cannon at 500 feet per second, pul-

verizing the computer monitors—in a legal way. Lund remembers that 

the air cannon was fired by an SRL operative whose helmet was wired 

to the gun. “Wherever he turned his head, the cannon followed. For 

once in my life I didn’t want to get someone’s attention.” 

The computer and airbags were shot in the studio with a Leaf DCB 

attached to a Hasselblad medium-format camera. Lund constructed the 

airbags from a piece of cloth that’s normally used with a fill reflector. 

He tied the material around a strobe-light head, whose fan inflated the 

material. For the second airbag, he made an indentation where the head 

would hit by setting up a light stand and attaching a pole that pushed 

into the material. “I shot two different airbags so that I would have 

alternatives,” he says. “There is nothing worse than being in the middle 

of imaging and realizing you don’t have the right parts.” 
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Man against machine: Lund recorded the carnage of exploding com-
puter monitors with three Nikons equipped with fast motor drives. “To 
do a realistic composite, I need the right parts to work with,” Lund says, 
“and the only way to create a really effective explosion is to explode 
something.” The shots were also used in “Impact” in Chapter 11.

Brace for impact: The 
white-coated techni-
cian fiddling with the 
wires worked at Failure 
Analysis Corporation.

A soft landing: Lund had never 
seen a real airbag when he 
made this shot, so he imagined 
a metallic silver airbag would 
add drama and look more high-
tech. “Plus, I had the material 
on hand,” he notes. 

Monitoring the scene: “I just grabbed a com-
puter out of the office. I knew it would be 
covered up by the exploding debris, so it didn’t 
matter.” He adds: “If I could tell the future I 
would have done it with a flat-screen display.”
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THE PROCESS Full Speed Ahead
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Lund selects the computer with the 
Pen tool, converts the path to a selec-
tion, and positions and sizes it in a 
new image, using Free Transform. 

Lund selects the two airbags with the 
Pen tool. He pastes the first bag into 
the image of the computer, sizing and 
positioning it with Free Transform. To 
make the indented airbag look squish-
ier, he uses the Liquify filter’s Warp 
brush to push and pull it into a more 
rounded shape. He pastes the second 
airbag into the image, positions and 
sizes it with Free Transform, then uses 
the Liquify filter to emphasize a large 
crease near the bag’s center to add 
to the impression that the dummy’s 
head is pushing into the bag. 

To blend the two bags together he 
makes a Hide All layer mask for the 
second bag and paints the crease 
back into place, blending it with 
the surrounding bag. Toward the 
end of the image composition pro-
cess, he duplicates the dummy layer 
and places it at the top of the layer 
stack. Then he uses a layer mask to 
paint away the leading edge of the 
dummy’s forehead so that the bag 
appears to be enveloping the head. 
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THE PROCESS  (continued)
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Four different shots of a computer being 
destroyed were painted together using 
layer masks. 

Lund selects the crash test dummy with the Pen 
tool. He copies and pastes the selection into the 
main image, flips it horizontally, and then rotates, 
sizes, and positions it using Free Transform. 
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THE PROCESS  (continued)
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THE LAYERS
How the image stacks up

Now Lund faces the real problem: “It becomes glaringly obvi-
ous that our dummy has no hand,” Lund notes. He’ll need to 
create one. He selects a patch of the forearm, then makes 
a new layer from the selection and extends the forearm with 
it. Using the Pen tool to make a path, he selects the shoul-
der joint and part of the upper arm and uses that selection 
to create a hand. 

The fingers start with a rectangular piece selected with the 
Marquee tool. Lund makes a new layer for the new digit 
and duplicates it three times for a total of four fingers. He 
duplicates the fingers again, and rotates the new layers to 
curve the fingers slightly. He swipes the Burn tool along the 
underside of the fingers to give them dimension. Adding 
Motion Blur to the dummy’s fingers and to the back (by 
adding Motion Blur to a new layer, which he paints in selec-
tively with a layer mask) gives the impression of movement 
and speed. Blurring the hand also hides the patchwork 
nature of the new appendage.

Lund adds color to the explosion 
by painting with an airbrush, its 
layer blend mode set to Color. 
He plays with its opacity and 
flow settings until he gets the 
desired effect.
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THE DETAILS Using Paint Tools  
to Add Color 
Professional photographers like Lund are very careful to control the light-

ing in their shoots, but what’s visible after the film is processed does not 

always have the desired impact. Sometimes, as in this case, a new color 

strategy is needed when the image is in a new context. That’s when an 

artist like Lund turns into a painter. He uses Photoshop’s paintbrushes 

to add color to pump up the drama or change the mood of an image. In 

“Crash Test Dummy,” the contrast of the colorful explosion against the 

neutral-colored debris adds to its shock value.

Whether painting with color or blending in layer masks, Lund almost 

always uses the airbrush setting for his brushes—he likes the way it 

builds up its effect slowly. His choice of brush size is somewhat arbi-

trary, though—he just experiments with different sizes. Often he’ll 

start out with the brush settings left over from a previous step. “I use 

whatever happens to be there, and if it proves to be less than effective, 

I change it,” he says. Most of the time, it works just fine.

Step 1: Painting with explosions
Lund begins by creating a custom explosion—with layer masks rather 

than dynamite. “This is the fun part!” he says. 

He opens the first monitor-explosion image and selects a part of the 

monitor frame with the Pen tool (Figure 12.1). He adds it to the main 

image that now includes the intact monitor, the airbag, and the dummy, 

which he has Pen-tooled, converted to a selection, and pasted into the 

image (Figure 12.2). 

Adding a layer mask (Layer> Add Layer Mask> Reveal All), he paints 

away unnecessary portions of the monitor with a 308-pixel soft brush, 

switching to a smaller 55-pixel brush (in an 88-MB image) for the detail 

work. To make this new frame match the rest of monitor, he brings up 

Color Balance (Image> Adjustments> Color Balance) and nudges up the 

green level of that layer to +15 (Figure 12.3). 

Figure 12.1
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To add the first round of debris, he uses the Lasso tool to select a cen-

tral portion of the first explosion image. He copies it, then pastes it and 

transforms it in the composite image (Figure 12.4). With another layer 

mask (Layer> Add Layer Mask> Hide All), he paints in the explosion 

with a 1242-pixel brush (Figure 12.5).

To get the proper sense of perspective, Lund shuffles layers. At this 

point, Lund sees that he has made a mistake: “I notice as I glance at 

my Layers palette that somewhere along the line I flattened the whole 

image. Gulp! It must have been when I was supposed to merge linked 

layers,” he says. Flattening eliminates key layers and selections that he 

needs later in the process. “Well, let’s continue and see how it goes!” he 

says. While not a complete disaster, this will mean more work, since 

he will have to repeat the process of selecting the dummy with the Pen 

tool. One consolation: Because it’s his second time making the selec-

tion, it goes much faster. “When I remade it, I timed it: three-and-a-half 

minutes,” he says with equal measures of chagrin and pride. 

Figure 12.2

Figure 12.4 Figure 12.5

Figure 12.3
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THE DETAILS  (continued)

He clicks the background layer, then activates the Pen tool path he made 

of the dummy and turns the path into a selection again with a 1-pixel 

feather. He puts this new dummy layer just above the background layer, 

then sandwiches the explosion layer between them (Figure 12.6). The 

reshuffling yields a different emphasis on the exploding computer parts 

and changes the shape of the head. 

More explosions are needed. He opens three more explosion images, 

copying and pasting them into the composite, adding layer masks 

(Layer> Add Layer Mask> Hide All), and then painting in the explosions 

with 442-pixel brushes (Figure 12.7). All three (called Explode 3, Blow 

2, and Blow 3, in Lund-speak) are transformed for position, angle, and 

orientation (Figure 12.8). 

Lund “turns off” all the layers in the Layers palette except the back-

ground by clicking on the eye icons (Figure 12.9). He selects the airbag 

from the background with the Pen tool and copies it into a new layer 

(Layer> New>  Layer via Copy), then pastes in another explosion (Figure 

12.10) and paints it in with a layer mask. Working with a layer for each 

image gives Lund flexibility in how the two images interact.

Figure 12.8

Figure 12.7

Figure 12.6
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As a final touch, he uses the Burn tool (at 40% and set to Midtones), and 

with a 911-pixel soft brush adds a shadow from the explosion onto the 

computer on the background layer (Figure 12.11).

Step 2: Flattening layers—while keeping layers intact
He’s fairly happy now with the shape of the explosion, but Lund wants 

to add color to the smoke and dust emanating out. The color that was 

right for the magazine cover won’t do in this image—and it’s a lot safer 

to add color in Photoshop than to try to create it in the midst of an 

explosion. 

Figure 12.11

Figure 12.9 Figure 12.10
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THE DETAILS  (continued)

Lund simplifies the task even further by deciding to combine the explo-

sion layers into a single layer, instead of coloring each layer individu-

ally. “I want to blend the colors in and out, play with opacity, and so on. 

Working on individual layers would quickly become a quagmire,” he says. 

Using the technique we saw in “Lighthouse” in Chapter 6, Lund creates 

a flattened version of the file in a new layer by creating a new layer at 

the top of the stack, and with the new layer selected, holding down the 

Option/Alt key and choosing Layer> Merge Visible.

Step 3: Painting with color
After all that preparation, the exploding debris can be imbued with 

flame-like colors of red and orange. He selects the paintbrush from 

the Toolbox, and in the Brush Options palette, clicks on the airbrush 

icon and makes a brush of about 1009 pixels, and chooses the Color 

blending mode. He picks a red color to simulate the fire of an explo-

sion (Window> Color), dials down the opacity to 63% (Figure 12.12), 

and starts painting (Figures 12.13 and 12.14).

“Opacity can be used for a number of things,” Lund says. “One use of 

transparency is to be able see enough through one element or layer so 

that you can clearly line parts up; the other is to create more subtlety 

in your composite, as I did here. I advise altering the opacities in your 

project just to see the effect—even if you’re happy with something, try 

changing the opacity. You might yield even better results.”

Painting, for Lund, is long on intuition and short on science. “It 

involves a lot of pressing Command-Z and going to the History pal-

ette to undo strokes and retrace my steps,” he says. “I switch colors 

Figure 12.12
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frequently and paint them in with varying degrees of overlap.” Lund 

doesn’t name or define his color swatches—he simply clicks on the 

color swatch in the Toolbox and uses Photoshop’s color picker to 

choose his colors. “If the colors or overlays don’t look right to me, 

I go back a couple of steps in the History palette and then try again 

with slightly different colors and amounts of overlap,” he explains. 

The main thing, he says, is to trust your judgment and keep your  

fingers hovering over the Command/Ctrl-Z (Undo) keys. 

Figure 12.13

Figure 12.14
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THE DETAILS  (continued)

Step 4: Touching up
Lund continues reordering layers and painting with layer masks to get 

the right sense of depth in the scene, such as making sure the dummy’s 

forehead looks like it’s being enveloped by the airbag. Lund moves the 

layer containing the blurred dummy to the top of the stack to accentu-

ate the sense of motion (Figure 12.15). 

Then it’s time to look at the overall image for any fine-tuning. The 

dummy’s head is a little dark, he sees. “I need to lighten it up and to 

introduce a little of the explosion’s color,” he notes. “For that matter, 

some of the color in the explosion looks a little too green.” To take 

care of all of the color matters he chooses the airbrush, sets the mode 

to Color, the opacity to 50%, and the flow to 20%. Reducing the flow 

of the airbrush makes the paint build up at a slower rate, producing a 

more subtle effect. Choosing red for the foreground color, he paints red 

to bring the explosion’s impact into the dummy and into the greenish 

parts of the explosion (Figure 12.16). 

Figure 12.16

Figure 12.15
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The final color tweak is to lighten up the dummy’s head. First he checks 

to see that in the topmost dummy layer the head is the part that’s 

visible through the layer mask (he doesn’t want to lighten the whole 

dummy, just its head). It is, so he clicks on the image icon next to 

that layer (to ensure that he activates the image, not just the mask), 

then brings up Curves (Image> Adjustments> Curves) to lighten it 

(Figure 12.17). “Finally, or almost finally, there is an area of the air-

bag just in front of the dummy’s face that looks too gray,” he notes. He 

uses a 140-pixel soft brush with the Clone tool on the airbag layer to fix 

that up (Figure 12.18). Safe at last.

Figure 12.18

Figure 12.17




